Skip to content

Upgraded again

Just trying out our latest LAMP build.

  • Ubuntu Xenial
  • PHP 7
  • MySQL 5.7 client
  • SimpleSAMLphp 1.14

All built with Puppet 4.